[Users] Error installing ztdummy

Andy Loughran andy at zrmt.com
Wed Sep 22 18:02:33 EDT 2010

Zaptel is yet to work on x86_64. Will reply in full tomorrow, as currently
on phone.


Sent from my Android. Apologies for any spelling mistakes.

On 22 Sep 2010 22:15, "John Knight" <jknight at aretta.com> wrote:

 I use Dahdi in conjunction with OpenVZ, but the troubleshooting for Zaptel
should be similar.  Are you running the modprobe command from a container or
the node?

John Knight
Aretta Communications

On 09/22/2010 04:54 PM, Gary Chen wrote:

> I have ovzkernel-2.6.18-194.8.1.el5.028stab070.5.x86_64 installed.
> I need to install zaptel...

Users mailing listUsers at openvz.orghttps://openvz.org/mailman/listinfo/users

Users mailing list
Users at openvz.org
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://openvz.org/pipermail/users/attachments/20100922/33b7200e/attachment.html

More information about the Users mailing list